Force transmission in SIM800

Hello,
I’m an embedded engineer and I have to certify a product with sim800 with emissions testing. We have to put it in an anechoic chamber and measure disturbances.

The question is… into the chamber obviously the GSM won’t work. They told me that there is an AT command to force the module to transmit as much as possible, but I can’t find it in the AT list. Do you know that command? Or there is a workaround that you would use?

Thanks in advance

Finally I received from Simcom the right command, it’s not in the datasheet, I’ll write it here in case it will be helpful. It’s the equivalent of TESTMODE for Telit modules.

The GSM RF TX Test
Test Command AT+CTBURST=?
Response +CTBURST: (0-1),(0-3),(0-1024),(0-19)
OK
Parameter:

0 stop GSM RF TX Test
1 start GSM RF TX Test

0 GSM850
1 EGSM900
2 DCS1800
3 PCS1900
Absolute Radio Frequency Channel Number
128…251 GSM850
0…124,975…1023 EGSM900
512…885 DCS1800
512…810 PCS1900
power control level
0…19